Plugins

Need to check urgently:
Plugin: RSS feed @ MT

It’s no use here: – XML::RSS module needed. It’s not installed at this server.

Leave a Reply

Your email address will not be published. Required fields are marked *